Mon Grimoire Index du Forum
 
 
 
Mon Grimoire Index du ForumFAQRechercherS’enregistrerConnexion



 Bienvenue à tous 
Bienvenue à tous les nouveaux membres , cette option fera office de nouvelles du forum et par conséquent remis à  jour trés souvent pour un meilleur confort
PROBLEM WITH THE ANCHOR ON THE PRESENTATION PANEL

 
Poster un nouveau sujet   Répondre au sujet    Mon Grimoire Index du Forum -> la communauté -> Suggestion(s)
Sujet précédent :: Sujet suivant  
Auteur Message
joeclark


Hors ligne

Inscrit le: 20 Juin 2017
Messages: 269
Localisation: usa
Masculin
points: 1 295
pdp: 4,81

MessagePosté le: Ven 13 Oct - 11:00 (2017)    Sujet du message: PROBLEM WITH THE ANCHOR ON THE PRESENTATION PANEL Répondre en citant

Hi,




I've been trying to use the anchor on the website I want to set but I got stuck because I can't use the" #" icon before the anchor name.
When I set the link between the anchor and the page I want to link, the result on the preview seems to work because I can see on the URL that it works but again I can't really see its effective functioning.


can you help me?




Thank You!!!




I didn't find the right solution from the Internet.
References
http://forum.muse-themes.com/threads/problem-with-the-anchor-on-the-present…
Startup Launch


Revenir en haut
Publicité






MessagePosté le: Ven 13 Oct - 11:00 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Mon Grimoire Index du Forum -> la communauté -> Suggestion(s) Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com